Cradlepoint IBR600 config?

comm1ccc6 years ago

Having trouble trying to connect Cradlepoint IBR600

Under "Send to Server"

My config is as follows:
Client Name: Test
Server: (our server IP address)
Port: 5031
Use UDP: unchecked
Specify Time Interval: unchecked

It's using TAIP. I have a 4 digit TAIP Vehicle ID# manually assigned

I know under the devices documentation it says to use port 5005 but other posts on here says to use 5031. I tried 5005 but I had no luck with that either

Anton Tananaev6 years ago

Configuration looks correct. Do you see any HEX data from device in the server log (tracker-server.log)?

Esdtraccar4 years ago

Having issues connecting a cradlepoint to traccar. any help would be appreciated
Server: (our server IP address)
Port: 5031
Use UDP: unchecked
Specify Time Interval: unchecked
I'm not getting any HEX